회원가입   회원찾기
  ID PW
 
  설치/초보
  시스템 관리
  네트워크
  어플리케이션
  기타
  이전 솔라리스 설치 관련
  이전 어플리케이션 관련
  이전 네트웍 관련
  이전 기타
 

   제 목 : 참고하세요..
   작성자 : 김상목 날짜 : 2003-02-05
   분류 : 설치/초보 조회수 : 917

어디선가 본 글인데..
(www.php.net에서 )

/usr/xpg4/bin/sed 를 사용해야 한다고 하더군요.

그래서 /usr/bin/sed, /usr/ucb/sed 는 다른 곳으로 옮겨 놓고
/usr/xpg4/bin/sed 로 링크를 새로 만들어 다시 컴파일 하니깐 문제 없더군요.

그랬었던 기억이... ^^;;

[목록보기]  [출력]  


[ 관련글 보기 ]
번호 제목 작성자 등록일 조회수
1    Apache 2.0.35 + PHP4 설치 최원호 2002-04-16 1345
2    참고하세요.. 김상목 2003-02-05 917
3    저두 그런에러 나는데요... 전병혁 2002-04-16 875
  사이트 소개  |  연락처  |  사이트 맵  |  이메일주소 무단 수집 거부 Copyright (c) 2020 Solaris School. All rights reserved.