회원가입   회원찾기
  ID PW
 
  설치/초보
  시스템 관리
  네트워크
  어플리케이션
  기타
  이전 솔라리스 설치 관련
  이전 어플리케이션 관련
  이전 네트웍 관련
  이전 기타
 

   제 목 : 솔라리스 버전이 너무 낮은거 같은데요...
   작성자 : 조호석 날짜 : 2003-05-16
   분류 : 설치/초보 조회수 : 1681

^^ 2.5.1이면 울트라 10 지원 하나요?

[목록보기]  [출력]  


[ 관련글 보기 ]
번호 제목 작성자 등록일 조회수
1    하드인식은 되는데 이런메시지가 뜨면서 설치후재부팅 정경철 2003-05-15 2472
2    440MHZ는 2.5.1을 바로 지원하지는 않습니다.. 장준영 2003-07-28 1634
3    솔라리스 버전이 너무 낮은거 같은데요... 조호석 2003-05-16 1681
  사이트 소개  |  연락처  |  사이트 맵  |  이메일주소 무단 수집 거부 Copyright (c) 2020 Solaris School. All rights reserved.