회원가입   회원찾기
  ID PW
 
  설치/초보
  시스템 관리
  네트워크
  어플리케이션
  기타
  이전 솔라리스 설치 관련
  이전 어플리케이션 관련
  이전 네트웍 관련
  이전 기타
 

   제 목 : 초보라서 잘 몰라서 APM설치 버젼때문인데요
   작성자 : 김은석 날짜 : 2003-08-07
   분류 : 설치/초보 조회수 : 1521

여기 보면 apm설치할때 sparc버전은 많은데 x86버젼은 따로 올려놓으신 글이 없더군요.

apm이 버젼에 관계없는것인지 아니면 인텔버젼을 잘 사용하지 않는것인지..잘모르겠어요.

sparc버젼 까는 건 어떤분이 정말 자세하게 올려놓으셨던데..

호환되면 좋겠는데..아마도 되겠죠?

짧은 글이라도 답변 부탁합니다.

좋은 하루~

ps: 지금 또 검색해봤는데 그냥 각 프로그램 최신버젼 받아서 그냥 깔면 되는것 같네요ㅋㅋ 이게 맞는건가?

[목록보기]  [출력]  


[ 관련글 보기 ]
번호 제목 작성자 등록일 조회수
1    초보라서 잘 몰라서 APM설치 버젼때문인데요 김은석 2003-08-07 1521
2    상관 없습니다. 조호석 2003-08-07 1413
  사이트 소개  |  연락처  |  사이트 맵  |  이메일주소 무단 수집 거부 Copyright (c) 2020 Solaris School. All rights reserved.