20th Anniversary
  회원가입   회원찾기
  ID PW
 
  설치/초보
  시스템 관리
  네트워크
  어플리케이션
  기타
  이전 솔라리스 설치 관련
  이전 어플리케이션 관련
  이전 네트웍 관련
  이전 기타
 

   제 목 : Ultra SPARC 1 장비에 솔라리스8 이상 설치가능한지요?
   작성자 : SUN 날짜 : 2003-09-04
   분류 : 설치/초보 조회수 : 1310

SDE를 ArcSDE로 업그래이드 할려고 하는데,
여러가지가 걸리더군요..
우선 오라클이 8i 이상이 되어야 하구요.솔라리스가 8이상이여야 합니다.

그런데 현재 장비가 Ultra SPARC 1 이구요.(정확한 내부 스펙은 모릅니다. 장비가 독일에 있어서리..)

설치되어야 할 항목이
선 솔라리스 8
오라클 8i
이런제품들이 울트라 스팍장비에 설치가 잘 될까요??(잘 돌아갈려나...ㅡ,.ㅡ)

답변좀 부탁드립니다.

[목록보기]  [출력]  
  사이트 소개  |  연락처  |  사이트 맵  |  이메일주소 무단 수집 거부 Copyright (c) 2021 Solaris School. All rights reserved.