회원가입   회원찾기
  ID PW
 
  공통
  Solaris x86
  Solaris
  이전 나만의 팁
 

   제 목 : vmware 를 이용한 솔라리스 8 사용시 주의점.
   작성자 : 김석 날짜 : 2009-06-11
   분류 : 공통 조회수 : 3340

vmware 3.x ~ 4.x 만 되어도 공개 드라이버를 이용하여 솔라리스 8 버전의 사용이 가능합니다.

vmware의 경우는 과거 버전에 만든 이미지를 최신 버전에서 로딩해도 바로 사용이 가능하다는 장점이 있습니다.

그러나, vmware 6.0 까지도 잘 되던 솔라리스 8의 경우 vmware 6.5.x 가 되면서 network interface를 인식하지 못하거나 , 메모리 패닉으로 떨어지는 현상이 있으니 주의하시기 바랍니다.

이 경우는 현재 vmware의 하위버전인 6.0 대의 버전을 사용하시기를 권장해 드립니다.

그럼...

http://cafe.naver.com/solatech
by 김재벌


[목록보기]  [출력]  
  사이트 소개  |  연락처  |  사이트 맵  |  이메일주소 무단 수집 거부 Copyright (c) 2018 Solaris School. All rights reserved.